modellbaufreunde.ch

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Autor Thema: Hallo Modellbaufreunde!  (Gelesen 1996 mal)

matthias

  • Friends
  • Neuling
  • *
  • Beiträge: 5
    • Profil anzeigen
Re: Hallo Modellbaufreunde!
« Antwort #15 am: 17. Oktober 2018, 07:10:10 »

alles klar, funktioniert wieder! habe festgestellt dass die steckdüse im Gehäuse etwas Spiel hatte, der Dichtungsring hat irgendwie verhindert dass die kappe genügend angezogen werden konnte, war wohl etwas verrutscht. jetzt geht's wieder.

gruss
Gespeichert

stephanK

  • Friends
  • Neuling
  • *
  • Beiträge: 19
    • Profil anzeigen
Re: Hallo Modellbaufreunde!
« Antwort #16 am: 21. Oktober 2018, 15:30:00 »

Sei Gegrüsst und viel Spass hier...


Ich habe zwar keine Ahnung vom Air Brush, daher kann ich nur so viel sagen:

Meine Partnerin hat schon diverse Modelle ausprobiert, und seit sie die Infiniti gekauft hat, hat das fluchen deutlich abgenommen.  :D
Gespeichert

matthias

  • Friends
  • Neuling
  • *
  • Beiträge: 5
    • Profil anzeigen
Re: Hallo Modellbaufreunde!
« Antwort #17 am: 19. August 2019, 21:47:33 »

Hallo Modellbaufreunde

Hier ein längst überfälliges Update meinerseits...

Die günstige Airbrush wurde mittlerweile durch eine Sparmax Max-3, wobei ich mittlerweile wohl eher zu einer 0.2mm tendieren würde. Mit den Vallejo Model Air komme ich soweit gut zurecht, bis auf die weisse Farbe, die scheint irgendwie anders zu sein, jedenfalls verstopft mir die Airbrush bei identischem Gebrauch extrem schnell. Hat da jemand ähnliche Erfahrungen?

Das zweite Problem das ich habe ist, dass in gewissen Bereichen am Modell die Oberfläche am Modell ziemlich rau wird. Da ich dies nun schon an zwei Modellen festgestellt habe, liegt es wohl an mir ;) Gemeinsam an den beiden Modellen ist, dass die raue Oberfläche jeweils im Bereich des Übergangs von Flügel zu Rumpf ist... Im Internet habe ich gelesen, dass dies uU durch Luftverwirbelungen durch den Rumpf, Seitenruder etc. passieren kann, da dadurch die Farbe anders aufgetragen wird. Kennt ihr das? Ich hänge ein Foto meiner F-15E an, auf welchem man es gut sehen kann.

Und damit sind wir bei meinem mittlerweile abgeschlossenem Projekt, die F-15E Strike Eagle von Revell in 1:48. Obwohl oben genanntes Problem aufgetreten ist bin ich doch sehr zufrieden mit dem Resultat, ist ja schlussendlich erst mein drittes ernsthaftes Modell. Ein paar Fotos findet ihr im Anhang.

Im Moment bin ich parallel an zwei Projekten, zum einen die A-10C von Italeri in 1:48 und zum anderen die Rafale C von Revell in 1:48. Mal schauen, wann ich die fertigen Modelle hier präsentieren kann (die Familie und das Modellfliegen nehmen viel Zeit in Anspruch, aber der nächste Winter kommt bestimmt ;)).

Liebe Grüsse,
Matthias
Gespeichert

stephan

  • Globaler Moderator
  • Held Mitglied
  • *****
  • Beiträge: 1474
    • Profil anzeigen
Re: Hallo Modellbaufreunde!
« Antwort #18 am: 19. August 2019, 22:37:52 »

Hallo Matthias!
Schöne F-15!

Das Problem mit der rauen Farbe kenne ich (leider) auch. Hat mit dem Druck zu tun. Die Farbe verwirbelt und fängt dadurch vor dem eigentlichen Auftragen auf das Modell an zu trocknen. Druck reduzieren und allenfalls den Winkel beim Brushen ändern, dieser sollte nicht zu flach sein, bzw. am besten 90 Grad zur Oberfläche betragen.

Betreffend dem Weiss vermute ich, dass diese Farbe auf Grund der geringeren Deckkraft eine gröbere Pigmentierung aufweisst und dadurch dicker ist.

Gruss,
Stephan
« Letzte Änderung: 20. August 2019, 12:11:55 von stephan »
Gespeichert

MacMeister

  • Administrator
  • Held Mitglied
  • *****
  • Beiträge: 9146
    • Profil anzeigen
Re: Hallo Modellbaufreunde!
« Antwort #19 am: 20. August 2019, 10:28:44 »

Genau, dem ist nichts hinzuzufügen, das Problem kenn ich so auch  :)
Gespeichert
whatever!